<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8" />
  <meta name="viewport" content="width=device-width" />
  <meta name="yandex-verification" content="1da0b2bc6a82f150" />
  <meta name="google-site-verification" content="5e4eisquJkGPtVnNd6l1pd6-KrQGKpXatsITYsclgSk" />
  <link rel="profile" href="http://gmpg.org/xfn/11" />
  <link rel="pingback" href="https://cars-otzyvy.ru/xmlrpc.php" />
  <title>Ультра Моторс отзывы об автосалоне официальный дилер в г.Тольятти, развод покупателей на ул. Борковская 99 стр.3</title>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://cars-otzyvy.ru/motors63/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ультра Моторс отзывы об автосалоне официальный дилер в г.Тольятти, развод покупателей на ул. Борковская 99 стр.3" />
<meta property="og:description" content="Адрес: г.Тольятти, Борковская ул., 99, стр. 3 Телефон: +7 (848) 294-34-66 Сайт: https://motors63.ru" />
<meta property="og:url" content="https://cars-otzyvy.ru/motors63/" />
<meta property="og:site_name" content="Отзывы" />
<meta property="article:section" content="Автосалоны" />
<meta property="article:published_time" content="2017-05-10T09:12:22+03:00" />
<meta property="article:modified_time" content="2019-12-26T21:51:31+03:00" />
<meta property="og:updated_time" content="2019-12-26T21:51:31+03:00" />
<meta property="og:image" content="https://cars-otzyvy.ru/wp-content/uploads/2019/10/Screenshot_26-e1571471263503.png" />
<meta property="og:image:secure_url" content="https://cars-otzyvy.ru/wp-content/uploads/2019/10/Screenshot_26-e1571471263503.png" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Адрес: г.Тольятти, Борковская ул., 99, стр. 3 Телефон: +7 (848) 294-34-66 Сайт: https://motors63.ru" />
<meta name="twitter:title" content="Ультра Моторс отзывы об автосалоне официальный дилер в г.Тольятти, развод покупателей на ул. Борковская 99 стр.3" />
<meta name="twitter:image" content="https://cars-otzyvy.ru/wp-content/uploads/2019/10/Screenshot_26-e1571471263503.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cars-otzyvy.ru\/","name":"\u041e\u0442\u0437\u044b\u0432\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/cars-otzyvy.ru\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Отзывы &raquo; Лента" href="https://cars-otzyvy.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Отзывы &raquo; Лента комментариев" href="https://cars-otzyvy.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Отзывы &raquo; Лента комментариев к &laquo;Автосалон Ультра Моторс&raquo;" href="https://cars-otzyvy.ru/motors63/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cars-otzyvy.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cars-otzyvy.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cars-otzyvy.ru/wp-content/themes/journalistic/css/bootstrap.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='journalistic-style-css'  href='https://cars-otzyvy.ru/wp-content/themes/journalistic/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='journalistic-style-inline-css' type='text/css'>
	/* Color Scheme */

	/* Accent Color */

	a:active,
	a:hover,
	a:focus {
		color: #fab526;
	}

	.navbar-default .navbar-nav > li > a:hover, .navbar-default .navbar-nav > li > a:focus {
		color: #fab526;
	}

	.navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus {
		background-color: #fab526;
		background: #fab526;
		border-color:#fab526;
	}

	.navbar-default .navbar-nav > .active > a, .navbar-default .navbar-nav > .active > a:hover, .navbar-default .navbar-nav > .active > a:focus {
		color: #fab526 !important;			
	}

	.dropdown-menu > .active > a, .dropdown-menu > .active > a:hover, .dropdown-menu > .active > a:focus {	    
		background-color: #fab526 !important;
		color:#fff !important;
	}
	.btn, .btn-default:visited, .btn-default:active:hover, .btn-default.active:hover, .btn-default:active:focus, .btn-default.active:focus, .btn-default:active.focus, .btn-default.active.focus {
		background: #fab526;
	}

	.navbar-default .navbar-nav > .open > a, .navbar-default .navbar-nav > .open > a:hover, .navbar-default .navbar-nav > .open > a:focus {
		color: #fab526;
	}
	.cat-links a, .tags-links a {
		color: #fab526;
	}
	.navbar-default .navbar-nav > li > .dropdown-menu > li > a:hover,
	.navbar-default .navbar-nav > li > .dropdown-menu > li > a:focus {
		color: #fff;
		background-color: #fab526;
	}
	h5.entry-date a:hover {
		color: #fab526;
	}

	 #respond input#submit {
	background-color: #fab526;
	background: #fab526;
}


button:hover, button, button:active, button:focus {
	border: 1px solid #fab526;
	background-color:#fab526;
	background:#fab526;
}
.dropdown-menu .current-menu-item.current_page_item a, .dropdown-menu .current-menu-item.current_page_item a:hover, .dropdown-menu .current-menu-item.current_page_item a:active, .dropdown-menu .current-menu-item.current_page_item a:focus {
	background: #fab526 !important;
	color:#fff !important
}
@media (max-width: 767px) {
	.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover {
		background-color: #fab526;
		color: #fff;
	}
}
blockquote {
	border-left: 5px solid #fab526;
}
.sticky-post{
	background: #fab526;
	color:white;
}

.entry-title a:hover,
.entry-title a:focus{
	color: #fab526;
}

.entry-header .entry-meta::after{
	background: #fab526;
}

.readmore-btn, .readmore-btn:visited, .readmore-btn:active, .readmore-btn:hover, .readmore-btn:focus {
	color: #fab526;
}

.post-password-form input[type="submit"], .post-password-form input[type="submit"]:hover, .post-password-form input[type="submit"]:focus, .post-password-form input[type="submit"]:active {
	background-color: #fab526;

}

.fa {
	color: #fab526;
}

.btn-default{
	border-bottom: 1px solid #fab526;
}

.btn-default:hover, .btn-default:focus{
	border-bottom: 1px solid #fab526;
	background-color: #fab526;
}

.nav-previous:hover, .nav-next:hover{
	border: 1px solid #fab526;
	background-color: #fab526;
}

.next-post a:hover,.prev-post a:hover{
	color: #fab526;
}

.posts-navigation .next-post a:hover .fa, .posts-navigation .prev-post a:hover .fa,
.image-attachment .entry-meta a, a, a:visited, .next-post a:visited, .prev-post a:visited, .next-post a, .prev-post a {
	color: #fab526;
}

button:active,
button:focus,
html input[type=button]:active,
html input[type=button]:focus,
input[type=reset]:active,
input[type=reset]:focus,
input[type=submit]:active,
input[type=submit]:focus { 
	background: #fab526;
}

.cattegories a, .tags-links a {
	background: #fab526;
	color: #fff;
}

	#secondary .widget a:hover,
	#secondary .widget a:focus{
color: #fab526;
}

	#secondary .widget_calendar tbody a {
background-color: #fab526;
color: #fff;
padding: 0.2em;
}

	#secondary .widget_calendar tbody a:hover{
background-color: #fab526;
color: #fff;
padding: 0.2em;
}	
.footer-widgets a {
	color:rgba(255, 255, 255, .5);
}

</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cars-otzyvy.ru/wp-content/themes/journalistic/font-awesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='journalisticgooglefonts-css'  href='//fonts.googleapis.com/css?family=Lato:400,400italic,600,600italic,700,700i,900' type='text/css' media='all' />
<script type='text/javascript' src='https://cars-otzyvy.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cars-otzyvy.ru/wp-content/themes/journalistic/js/html5shiv.js?ver=3.7.3' id='html5shiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://cars-otzyvy.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://cars-otzyvy.ru/wp-json/wp/v2/posts/638" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cars-otzyvy.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cars-otzyvy.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://cars-otzyvy.ru/?p=638' />
<link rel="alternate" type="application/json+oembed" href="https://cars-otzyvy.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcars-otzyvy.ru%2Fmotors63%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cars-otzyvy.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcars-otzyvy.ru%2Fmotors63%2F&#038;format=xml" />
 <!--WP Copy Protect Plugins By www.rapiditcare.com --> <style type="text/css">body{-webkit-touch-callout:none;-webkit-user-select:none;-khtml-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;}</style> <script type="text/javascript"> jQuery(document).bind("keydown", function(e) { if(e.ctrlKey && (e.which == 65 || e.which == 67 || e.which == 88 || e.which == 83 ||e.which == 85)) { e.preventDefault(); return false; } }); jQuery(document)on( "mousedown", function(event) { if(event.which=="3") { document.oncontextmenu = document.body.oncontextmenu = function() {return false;} } }); </script> <script language=JavaScript> function clickIE4(){ if (event.button==2){ return false; } } function clickNS4(e){ if (document.layers||document.getElementById&&!document.all){ if (e.which==2||e.which==3){ return false; } } } if (document.layers){ document.captureEvents(Event.MOUSEDOWN); document.onmousedown=clickNS4; } else if (document.all&&!document.getElementById){ document.onmousedown=clickIE4; } document.oncontextmenu=new Function("return false") </script> 
	<style type="text/css">
	.site-header { background: ; }
	.footer-widgets h3 { color: ; }
	.site-footer { background: ; }
	.footer-widget-wrapper { background: ; }
	.row.site-info { color: ; }
	#secondary h3.widget-title, #secondary h4.widget-title { color: ; }
	#secondary .widget a, #secondary .widget #recentcomments a, #secondary .widget .rsswidget, #secondary .widget .widget-title .rsswidget, #secondary .widget a { color: ; }
	.navbar-default,.navbar-default li>.dropdown-menu, .navbar-default .navbar-nav .open .dropdown-menu > .active > a, .navbar-default .navbar-nav .open .dr { background-color: ; }
	.navbar-default .navbar-nav>li>a, .navbar-default li>.dropdown-menu>li>a { color: ; }
	.navbar-default .navbar-brand, .navbar-default .navbar-brand:hover, .navbar-default .navbar-brand:focus { color: ; }
	h1.entry-title, .entry-header .entry-title a, #main h1, #main h2, #main h3, #main h4, #main h5, #main h6, .comments-title, .comment-reply-title, .comment-content h1, .comment-content h2, .comment-content h3, .comment-content h4, .comment-content h5, .comment-author.vcard, .comment-content h6, .next-prev-text, #main th, .comment th { color: ; }
	.entry-content, .entry-summary, dd, .comment td, #main ul, #main ol, #main li, .comment li, .comment ul, .comment ol, .comment address, #main address, #main td, dt, .post-feed-wrapper p, .comment p, .comment-form-comment label { color: ; }
	h5.entry-date, h5.entry-date a, #main h5.entry-date, .comment-metadata time { color: ; }
	.top-widgets { background: ; }
	.top-widgets h3 { color: ; }
	.top-widgets, .top-widgets p { color: ; }
	.bottom-widgets { background: ; }
	.bottom-widgets h3 { color: ; }
	.frontpage-site-title { color: ; }
	.frontpage-site-description { color: ; }
	.bottom-widgets, .bottom-widgets p { color: ; }
	.footer-widgets, .footer-widgets p { color: ; }
	.home .lh-nav-bg-transform .navbar-nav>li>a { color: ; }
	.home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	#secondary, #secondary p, #secondary ul, #secondary li, #secondary .widget table caption, #secondary td, #secondary th { color: ; }
	#main .post-content, #main, .comments-area, .post-comments, .single-post-content, .post-comments .comments-area, .page .nav-links, .single-post .nav-links , .nav-next, .nav-previous, .next-post, .prev-post { background: ; }
	.footer-widgets a, .footer-widget-wrapper a, .footer-widgets a:visited, .footer-widgets a:hover, .footer-widgets a:active, .footer-widgets a:focus{ color: ; }
	span.frontpage-site-description:before{ background: ; }
	.header-social-media-link .fa{ color: ; }
	a.header-social-media-link{ border-color: ; }
	.site-header { padding-top: px; }
	.site-header { padding-bottom: px; }
	@media (min-width:767px){	
		.lh-nav-bg-transform.navbar-default .navbar-brand {color: ; }
	}
	@media (max-width:767px){			
		.lh-nav-bg-transform button.navbar-toggle, .navbar-toggle, .navbar-default .navbar-toggle:hover, .navbar-default .navbar-toggle:focus { background-color: ; }
		.home .lh-nav-bg-transform, .navbar-default .navbar-toggle .icon-bar, .navbar-default .navbar-toggle:focus .icon-bar, .navbar-default .navbar-toggle:hover .icon-bar { background-color:  !important; }
		.navbar-default .navbar-nav .open .dropdown-menu>li>a, .home .lh-nav-bg-transform .navbar-nav>li>a {color: ; }
		.home .lh-nav-bg-transform.navbar-default .navbar-brand { color: ; }
	}
	</style>
		<style type="text/css" id="journalistic-header-css">
					.site-header {
					background: url(https://cars-otzyvy.ru/wp-content/themes/journalistic/images/headers/header-image.png) no-repeat scroll top;
											background-size: cover;
						background-position:top;
									}

				@media (min-width: 768px) and (max-width: 1024px){
					.site-header {
													background-size: cover;
							background-position:top;
										
					}
				}

				@media (max-width: 767px) {
					.site-header {
													background-size: cover;
							background-position:top;
										
					}
				}
				@media (max-width: 359px) {
					.site-header {
													background-size: cover;
							background-position:top;
												
					}
					
				}
				.site-header{
					-webkit-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	-moz-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	-o-box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
			    	box-shadow: 0px 0px 2px 1px rgba(182,182,182,0.3);
				}
  
		.site-title,
		.site-description {
			color: #fff;
		}
		.site-title::after{
			background: #fff;
			content:"";       
		}
	
	</style>
	</head>

<body class="post-template-default single single-post postid-638 single-format-standard">
  <div id="page" class="hfeed site">
    <header id="masthead"  role="banner">
      <nav class="navbar lh-nav-bg-transform navbar-default navbar-fixed-top navbar-left" role="navigation"> 
        <!-- Brand and toggle get grouped for better mobile display --> 
        <div class="container" id="navigation_menu">
          <div class="navbar-header"> 
                        <a href="https://cars-otzyvy.ru/">
              <div class="navbar-brand">Отзывы</div>            </a>
          </div> 
          
          </div><!--#container-->
        </nav>

                 
          </header>    
  <div id="content" class="site-content">
    
  


	<div class="container">
        <div class="row">
			<div id="primary" class="col-md-9 content-area">
				<main id="main" role="main">

				
					
<article id="post-638"  class="post-content post-638 post type-post status-publish format-standard has-post-thumbnail hentry category-1">

	

	<header class="entry-header">	




	<h1 class="entry-title">Автосалон Ультра Моторс отзывы</h1>


</header><!-- .entry-header -->

<div class="entry-content">
	<p><span id="more-638"></span></p>
<p><img loading="lazy" src="https://cars-otzyvy.ru/wp-content/uploads/2019/10/Screenshot_26-300x85.png" alt="" width="300" height="85" class="alignnone size-medium wp-image-639" /></p>
<p style="text-align: left;"><strong>Адрес: </strong> г.Тольятти, Борковская ул., 99, стр. 3 </p>
<p style="text-align: left;"><strong>Телефон: </strong> +7 (848) 294-34-66 </p>
<p style="text-align: left;"><strong>Сайт: </strong> https://motors63.ru </p>

		</div><!-- .entry-content -->

	<footer class="entry-footer">
		<hr><div class="row"><div class="col-md-6 cattegories"><span class="cat-links"></span></div></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
				</main><!-- #main -->				

				<div>
					<div class="post-comments">
<div id="comments" class="comments-area">

			

		<ol class="comment-list">
					<li id="comment-77106" class="comment even thread-even depth-1">
			<article id="div-comment-77106" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3d826e1f00e8ce7c92e3c5b90876c721?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d826e1f00e8ce7c92e3c5b90876c721?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Анатолий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-77106">
							<time datetime="2020-12-29T09:07:00+03:00">
								29.12.2020 в 09:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Да, так и есть. Низкая цена в Ультра моторс это ловушка, на которую поведешься, влетишь на деньги. В моем случае машина подорожала на треть и покупать ее мне пришлось, потому что в противном случае за отказ от покупки я вынужден уплатить неустойку, в размере 20-ти % от ее уже окончательной стоимости. А сначала все было как нельзя лучше. Солидное заведение, судя по отзывам на официальном сайте, да и сайт хороший. На телефон отвечают вежливые сотрудники, подтверждают всю информацию. На месте тоже встречают с распростертыми объятиями, врет, честно глядя в глаза, что цена не изменится. Ну а когда договор уже подписан и внесена предоплата, тогда карты открываются. Необходимо доплатить за множество обязательных, но ненужных допов, за оказанные платные услуги дилера, дилерский сбор, что-то еще, в общем треть от стоимости. Как бы мне не хотелось соглашаться на такие условия, но пришлось, или же с предоплаты забрали бы неустойку. Просто ни за что терять деньги никому не хочется, поэтому не связывайтесь с кидалами, зачем нужен такой автосалон.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=77106#respond' data-commentid="77106" data-postid="638" data-belowelement="div-comment-77106" data-respondelement="respond" data-replyto="Комментарий к записи Анатолий" aria-label='Комментарий к записи Анатолий'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-72918" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-72918" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/c52405059341f6fe9a4173c0d8b92cc8?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c52405059341f6fe9a4173c0d8b92cc8?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Ирина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-72918">
							<time datetime="2020-12-27T18:43:52+03:00">
								27.12.2020 в 18:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Самый позорный автосалон в Тольятти!!!Понабирали каких-то дебилов которые даже грамотно проконсультировать не могут и обманывают людей! Приезжаешь в Ультра моторс за новой машиной, а потом выясняется что ее нет! Есть только с пробегом, который специально скручивают чтобы продать по-дороже! Зачем только врать всем подряд? Мы поехали к ним из Самары, оставили детей у родителей, заняли денег на покупку , а вернулись с пустыми руками! Такой осадок на душе теперь! как можно было дать столько обещаний и ни одно не выполнить! Продержали нас в этом зале ожидания пять часов, рядом и других людей было много, все зря поверили и приехали. Кому-то в кредите было отказано, но в основном все как мы — надеялись на то что их ждет новая машина, а получили кукиш! Очень надеюсь что мой отзыв все прочитают, особенно эти руководители автосалона, может они наконец-то поймут что так работать просто НЕЛЬЗЯ! мы ведь все живые люди! Все зло обязательно к ним еще вернется!!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=72918#respond' data-commentid="72918" data-postid="638" data-belowelement="div-comment-72918" data-respondelement="respond" data-replyto="Комментарий к записи Ирина" aria-label='Комментарий к записи Ирина'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-72920" class="comment even thread-even depth-1">
			<article id="div-comment-72920" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/29d3f8d4ae986cddfc78a581075215b1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/29d3f8d4ae986cddfc78a581075215b1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Руслан</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-72920">
							<time datetime="2020-12-20T21:28:47+03:00">
								20.12.2020 в 21:28							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ультра моторс— мошенники!!! Я предупреждаю всех, что этот автосалон не заслуживает не только уважения, но и вообще внимания!!!Буквально позавчера купил здесь автомобиль Ниссан Альмера 2018 года выпуска, о чем очень жалею! Изначально по телефону сказали что у них сейчас акция на машины 2018 года, ну и клюнул на это. Думал куплю подешевле. Но не зря говорят скупой платит дважды. Это точно про меня… Приезжаю в автосалон, Альмеры с такой комплекции нет, оно якобы на складе, надо подождать. Я прождал 3 часа, но когда ее привезли, то цена выросла в 2 раза. На мой вопрос почему? Мне было ответили что пришла машина в другой комплектации. У меня денег было мало, поэтому пришлось оформлять кредит. И здесь снова обман. Сперва сказали что каско не обязательно, а потом выяснилось что банк не дает автокредит без этой страховки. Далее стали расчитывать процент. И после этого, вместо обещанного низкого процента вышло аж 23 процента. Я пытался отказаться от сотрудничества, так эти ублюдки начали просто угрожать, что теперь банки вообще не дадут мне одобрение раньше, чем через полгода. В общем, повелся, и зря!!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=72920#respond' data-commentid="72920" data-postid="638" data-belowelement="div-comment-72920" data-respondelement="respond" data-replyto="Комментарий к записи Руслан" aria-label='Комментарий к записи Руслан'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-72919" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-72919" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6ff0d0e16cadd831d7ecfdad3cc0b74e?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6ff0d0e16cadd831d7ecfdad3cc0b74e?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Сергей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-72919">
							<time datetime="2020-12-17T00:07:06+03:00">
								17.12.2020 в 00:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Хотел прикупить своей жене новый автомобиль форд фиеста. Наткнулся на выгодное предложение , Ультра Моторс просил за машину всего 450 тысяч рублей, и это в неплохой комплектации, со скидкой в 359 тысяч рублей что меня порадовало и я забронировал там авто. после чего через день поехал к ним в автосалон, сказали что есть в наличии, без проблем, все было хорошо. До того момента как я не начал оформлять договор. Оформление шло очень долго, ждал около 5 часов после чего хотел подписать договор но заметил что цена изменилась и стала около 690 тысяч рублей дороже. На мой вопрос что это? Консультант с невозмутимым лицом сказала, что это цена за авто, и какие-то дополнительные услуги, хотя мне об этом ничего не говорили и не предупреждали, а сам я не просил автосалон ни о каких доп услугах. Так вот ставка как я понял, делается на то что, уже прождав, клиент, скорее всего, возьмет и проглотит это и купит у них машину, несмотря ни на что! Но мне это не подходит и я отказался! Люди будьте внимательны и читайте договоры не ведитесь на этот обман!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=72919#respond' data-commentid="72919" data-postid="638" data-belowelement="div-comment-72919" data-respondelement="respond" data-replyto="Комментарий к записи Сергей" aria-label='Комментарий к записи Сергей'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73402" class="comment even thread-even depth-1">
			<article id="div-comment-73402" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/938970dda59b12ba1540296a11cb322b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/938970dda59b12ba1540296a11cb322b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Павел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73402">
							<time datetime="2020-12-04T14:12:26+03:00">
								04.12.2020 в 14:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Если решите покупать машину в Ультра моторс, советую хорошенько подумать и прочитать отзывы, а потом уже принимать окончательное решение. Я хотел поменять свою Ладу Приору на Ниссан Альмеру. Приехал в этот автосалон просто посмотреть новое авто, и они мне предложили воспользоваться программой Трейд-ин и обменять с доплатой свою Ладу. Я записался на диагностику к ним через 3 дня. По предварительной оценке, мне было предложено 300 тысяч рублей. Далее, когда я приехал для заключения сделки, мне снизили цену вдвое, но я и на это согласился, ведь менеджер сказал что на Ниссан я получу точно такую же скидку. И так вышло что все его слова были лишь для того что бы я подписал акт передачи своего автомобиля. Как только я это сделал никакой скидки мне никто не сделал. УРОДЫ!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73402#respond' data-commentid="73402" data-postid="638" data-belowelement="div-comment-73402" data-respondelement="respond" data-replyto="Комментарий к записи Павел" aria-label='Комментарий к записи Павел'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-76175" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-76175" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/2e47ef1aa09e0041d77dd9e89a5a971d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2e47ef1aa09e0041d77dd9e89a5a971d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Марина</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-76175">
							<time datetime="2020-11-25T08:45:21+03:00">
								25.11.2020 в 08:45							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Не советую, мошенники этот Ультра моторс. Вы будете покупать у них машину, вам очень любезно предложат купить доп оборудование, возможно вы посчитаете, что они и впрямь необходимо и согласитесь оплатить его, подписав при этом подсунутый вам документ. Потом вы об этом очень пожалеете. Потому что вам напихают столько допов, что когда вы увидите сумму, которую вам надо будет за него отвалить, вам точно станет нехорошо. Мало того, что реальная цена всего этого китайского барахла в несколько раз дешевле, так т больше половины вам не установят, о чем вы узнаете позже. В результате такого развода стоимость машины увеличится прилично, а отказаться от покупки вы не сможете, иначе с вас возьмут неустойку за необоснованный отказ. И обосновать вы его тоже не сможете, так как сами подписали тот документ, дав согласие на установку допов. Выходит, что вы сами предоставили им возможность развести вас на деньги, а автосалон особо и не при чем)))</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=76175#respond' data-commentid="76175" data-postid="638" data-belowelement="div-comment-76175" data-respondelement="respond" data-replyto="Комментарий к записи Марина" aria-label='Комментарий к записи Марина'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75555" class="comment even thread-even depth-1">
			<article id="div-comment-75555" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d7d1620c88a4ea832145b6cd01cc2aeb?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7d1620c88a4ea832145b6cd01cc2aeb?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Николай</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-75555">
							<time datetime="2020-11-03T11:00:36+03:00">
								03.11.2020 в 11:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>А мне очень ненравится, что на Борковской 99 стр3 с порога начинают требовать паспортные данные у людей. Типа для проверки, чтобы убедиться, что я «состоятельный гражданин, не нарушавший закон». А потом, если отказываешься от покупки, данные они у себя оставляют? Как они поступают с ними, были у кого преценденты? А то как-то стремно, что еще напишут на меня там какие-то левые фигни, отмазывайся потом от кредиторов. Короче, товарищи, не повторяйте мою ошибку, не связывайтесь с ними и не давайте в автосалон данные, пока не убедитесь, что точно будете авто покупать, а то вот меня этот «Ультра моторс» мало впечатлил, я там ничего не покупал.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=75555#respond' data-commentid="75555" data-postid="638" data-belowelement="div-comment-75555" data-respondelement="respond" data-replyto="Комментарий к записи Николай" aria-label='Комментарий к записи Николай'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75553" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-75553" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/83ccc59c72b74610b7a8efce1114bde5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/83ccc59c72b74610b7a8efce1114bde5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Антон</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-75553">
							<time datetime="2020-11-01T19:53:18+03:00">
								01.11.2020 в 19:53							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Являюсь студентом, хочется машину, бабла нет, ясен хрен ищу б/у машину. Облазил авито вдоль и поперек, то дорого, то много хозяев, то битая, то крашеная и все подобное. В инете попалась реклама про продажу бэушных автомобилей в «Ультра моторс». А мысля была изначально, что снова паль, делать особо было нечего. Ознакомился че имеется в комплекте да и по каким ценам, изначально хотел что-то попроще, чепырку либо приору. Ну пришел в автосалон, показали варианты, стал смотреть. Все бы ничего, по началу шло хорошо, люди там общительные, но п*здят дай Бог. Смотрел тринашку 2007 года 1.6л 8 клапаную, говорят что мол было всего 2 хозяева. Пробег 100тыс. Не битая не крашеная без капиталки. Стал смотреть кузов. Хах. багажник, задние крылья плюс обе двери да и капот имеют рыжики и их будущие зачатки. Но это пол беды, правое крыло по звуку явно отличается от кузова в целом, без аварий? Ага. Поверил. Пробил по номерам, была она в аварии. Стал задавать консультантам соответствующие вопросы, ответов у них на эти вопросы, конечно же, не было. 5 минут назад, буквально, они же мне и рассказывали об этом авто, и в рассказа их не к чему было придраться, а потом все всплыло. Ничего путного они мне сказать так и не смогли. После этого я психанул, послал куда подальше этих культурных балаболов. Не помню там их звали, но не в этом суть.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=75553#respond' data-commentid="75553" data-postid="638" data-belowelement="div-comment-75553" data-respondelement="respond" data-replyto="Комментарий к записи Антон" aria-label='Комментарий к записи Антон'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-75554" class="comment even thread-even depth-1">
			<article id="div-comment-75554" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a5c77b024792bcd35707976b7b529e9a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a5c77b024792bcd35707976b7b529e9a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Владимир</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-75554">
							<time datetime="2020-10-25T12:54:19+03:00">
								25.10.2020 в 12:54							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Смотрю, люди сюда прут, хотя уже давно доказано, что Ультра моторс попахивает гнилочкой. Кидают они своих посетителей, но наши люди продолжают верить в сказки и надеяться, что вот с ними-то конечно ничего подобного не случится, и они конечно же смогут себе взять автомобиль по скидке в 30%. А потом оказывается, что ничего подобного, жизнь суровая к каждому из нас и никто не застрахован от рисков попасться на мошенников. Особенно если эти самые мошенники так поступают с каждым своим клиентом. Смотрю гневные отзывы на сайтах пишут почти каждый день. А народ продолжает к ним в автосалон идти и нести свои деньги. Замкнутый круг…</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=75554#respond' data-commentid="75554" data-postid="638" data-belowelement="div-comment-75554" data-respondelement="respond" data-replyto="Комментарий к записи Владимир" aria-label='Комментарий к записи Владимир'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74934" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-74934" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/fd88775ede10b751ad0b8ca1a320c43b?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fd88775ede10b751ad0b8ca1a320c43b?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Егор</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74934">
							<time datetime="2020-10-06T10:40:02+03:00">
								06.10.2020 в 10:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Как это не странно звучит, но купить нормальную машину без проблем в этом автосалоне нереально. Совершенно и никому. Всё заточено на развод. Неприятный сюрприз гарантирован каждому купившему. С подержанными в основном беда. Или с кузовом, или с двигателем, или с ценой, но вас разведут по любому. И останетесь вы у разбитого корыта, в буквальном смысле. Даже если вы офигенный спец в машинах, вы все равно подпортите себе настроение тем, что глупо потратили свое время   на поездку в автосалон и поверили мошенникам. Пожалуй, это гнилое заведение самое поганое из всех, кто поганит людям жизнь при покупке машин. Поэтому нет и еще раз нет! К ним в Ультра моторс не рекомендую.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74934#respond' data-commentid="74934" data-postid="638" data-belowelement="div-comment-74934" data-respondelement="respond" data-replyto="Комментарий к записи Егор" aria-label='Комментарий к записи Егор'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74762" class="comment even thread-even depth-1">
			<article id="div-comment-74762" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a7e35b6d9ac337c878cee0cf46c5dd87?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7e35b6d9ac337c878cee0cf46c5dd87?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Олег</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74762">
							<time datetime="2020-10-01T00:31:19+03:00">
								01.10.2020 в 00:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Всем хорошего настроения и отличных покупок! Расскажу как можно при покупке нового автомобиля попасть на  удочку к мошенникам. Все очень просто. достаточно посетить этот Ультра моторс. Я вообще не любитель писать отзывы, но здесь меня буквально вынудили это сделать, так как такое возмутительное отношение к покупателям не должно оставаться безнаказанным. Мне пришлось ждать менеджера целых пол часа, а затем стал в открытую хамить. Я значит его спрашиваю о окончательной стоимости Лады Х-рей, а он мне отвечает что надо идти и смотреть в компьютере, я говорю, ну так посмотри. А он мне заявляет, посмотрю конечно, но только если буду знать что вы точно купите автомобиль, а то ходят все просто так интересуются. Вот это заявочки!!! Я не стал молчать, а в книге жалоб оставил о нем отзыв. Надеюсь хоть премии его лишат.  Ну и настроение он мне здорово испортил. Ну а в целом автосалон ничем не примечателен. Цены на машины, не очень то и дешевые, да еще и допы заставляют устанавливать только у них. Вообщем здесь явно нечего делать.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74762#respond' data-commentid="74762" data-postid="638" data-belowelement="div-comment-74762" data-respondelement="respond" data-replyto="Комментарий к записи Олег" aria-label='Комментарий к записи Олег'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74451" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-74451" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9a57494732007796e90d2c3ebc8b9f44?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9a57494732007796e90d2c3ebc8b9f44?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Антон</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74451">
							<time datetime="2020-09-25T00:33:10+03:00">
								25.09.2020 в 00:33							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Меня как лоха развели в Ультра моторс. Стыдно признаться, но это факт. Не ожидал такого не от автосалона, что официальный дилер на такие подляны способен, не от себя лично, что вот так легко повелся, ничего не проверил, тупо оплатил и подписал. Теперь разбираюсь потихоньку. Приехал в автосалон по договоренности с менеджером. До этого не раз созванивались, уточняли моменты покупки, всё было отлично. На месте у меня тоже не возникало подозрений, что меня намереваются кинуть. Автомобиль был в порядке, внешний вид меня устраивал, тест драйв тоже не выдал никаких проблем. Но подписывая договор я увидел, что стоимость выросла, они добавили 90000 за установку обязательных допов. Мне объяснили, что это необходимо и тем более договор уже был подписан, я доплатил. На следующий день я пересматривал документы и нашел такую подляну, мне подсунули автомобиль на 3 года старше, не 2012, а 2009, что существенно отразится на цене, надумай я его продавать. Еще и эти 90000. И это еще не всё! Мне выдали копию ПТС, а не оригинал. Обратился в автосалон, они выслушали мои претензии, год выпуска и переплату пропустили мимо ушей, а насчет ПТС сказали: ждите, как привезут, позвоним. От такого отношения я просто офигел. Сам к ним больше ни ногой и не стану никому их советовать.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74451#respond' data-commentid="74451" data-postid="638" data-belowelement="div-comment-74451" data-respondelement="respond" data-replyto="Комментарий к записи Антон" aria-label='Комментарий к записи Антон'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74448" class="comment even thread-even depth-1">
			<article id="div-comment-74448" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/b389db514dfb36fbdfabd85ab4930a05?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b389db514dfb36fbdfabd85ab4930a05?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Вадим</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74448">
							<time datetime="2020-09-21T13:00:22+03:00">
								21.09.2020 в 13:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>В том что Ультра моторс ставит целью развести каждого покупателя , нет никаких сомнений. В моем случае не то чтобы занизили стоимость машины на трейд -ин , я предложил Форд Фокус 2010 года с приличным пробегом , на бензине. В серьезные аварии не попадал но притирался не сколько раз, так что крашеные места были. Да и передние стойки мне уже не нравились, так что продать было лучшей идеей. Оценили в 300 000, считаю что вполне нормально, но мой косяк в том что я расслабился! Взял Лансер, он посвежее 2014 был, доплатил еще 250 000 и уехал довольный. Уже в тот же день понял что с мотором серьезные проблемы плюс заедает электроника . Загнал в сервис, сказали что кузов восстановленый , а так по состоянию скорее всего было серьезное лобовое столкновение, подушки все хлопнуты. На ремонт насчитали пока 70 000, но нет гарантии что на этом мои проблемы кончатся. Ребята из сервиса вполне серьезно советуют избавиться от этой машины как можно скорее.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74448#respond' data-commentid="74448" data-postid="638" data-belowelement="div-comment-74448" data-respondelement="respond" data-replyto="Комментарий к записи Вадим" aria-label='Комментарий к записи Вадим'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74450" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-74450" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/1826bf913544c74347375e72469c05b3?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1826bf913544c74347375e72469c05b3?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Виктория</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74450">
							<time datetime="2020-09-20T16:31:26+03:00">
								20.09.2020 в 16:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Твари настоящие! Подменяют договор, и ничего не говорят человеку! Сначала договаривались на одну цену, а по факту в документах совсем другую подписали. Да еще и машину не в той комплектации пригнали, которую я заказывала. Вообще, всякий страх потеряли, совершенно не боятся, что человек пожалуется в соответствующие органы. Видно, что отлистали, кому надо, раз такое бесстрашие. Короче, я никому не рекомендую к ним обращаться. Если хотите покупать машину, то лучше купите в нормальном автосалоне с проверенной репутацией. А то эта теневая контора совсем недавно работать начала, а уже такую политику ведет в отношении потребителей. Ни стыда, ни совести нет!!!! Я уже всем своим знакомым рассказала правду об Ультра моторс, теперь с вами делюсь своими впечатлениями.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74450#respond' data-commentid="74450" data-postid="638" data-belowelement="div-comment-74450" data-respondelement="respond" data-replyto="Комментарий к записи Виктория" aria-label='Комментарий к записи Виктория'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74133" class="comment even thread-even depth-1">
			<article id="div-comment-74133" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/ad0e9f108a81a6a00c8daf880b592e84?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ad0e9f108a81a6a00c8daf880b592e84?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Алла</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74133">
							<time datetime="2020-09-11T20:43:57+03:00">
								11.09.2020 в 20:43							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Для меня этот день отложится в памяти глубоко и надолго. День, когда я решилась связаться с этими мошенниками Ультра моторс и согласилась на приобретения Лада XRAY в кредит. Условия предлагали хорошие, цена со скидкой, КАСКО в подарок, кредит под 2%, также возможность досрочного погашения и подарки. Далее попросили оплатить в кассу 120 тысяч, как задаток и первоначальный взнос, после оплаты вручили какую-то бумажку, я ее даже не посмотрела, подумала обычная квитанция. Кстати все озвученные условия тоже были в договоре, который я подписала. Только потом  автосалон мне показал совершенно другую бумагу, в которой стоимость авто уже была на 139 тысяч больше, КАСКО мне никто не дарил, это тоже нужно было оплачивать, а кредит мне одобрен под 28%. Я наотрез отказалась подписывать такую кабалу, это же офигеть можно в какую сумму мне вылезет машина. Спросила как мне забрать деньги, на что мне сказали, что ничего мне возвращать не собираются и предложили прочитать, что написано в той самой “квитанции”, я пришла в ужас, действительно при отказе деньги не возвращают. Наглые и безжалостные мошенники! да хоть прочитай я бумажку сразу, ничего бы смогла сделать, деньги то уже у них. Очень выгодный кредит, нечего сказать. Потеряла 139 тысяч, больше полдня времени, и веру в существование нормальных автодилеров.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74133#respond' data-commentid="74133" data-postid="638" data-belowelement="div-comment-74133" data-respondelement="respond" data-replyto="Комментарий к записи Алла" aria-label='Комментарий к записи Алла'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74449" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-74449" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/f4293f4e6d8271b6a2158077c4555cb4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4293f4e6d8271b6a2158077c4555cb4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Александр</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74449">
							<time datetime="2020-09-06T17:31:34+03:00">
								06.09.2020 в 17:31							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>В автосалонах такого формата я совершал покупку впервые, мой такой первый опыт, правда, плохой. Всегда приятно, когда с тобой уважительно общаются, когда по совести выполняют свою работу, но в Ультра моторс эта политика строится немного иначе. Тут общаются, конечно, с уважением, задают вопросы и в какой-то мере качественно выполняют свою работу, но вот только в чем заключается суть их работы-секрет. Не понятно. Я приобрел автомобиль и уже по пути домой услышал непонятный звук в двигателе, внимания не обратил, потому что отвык от вождения и счел это за необычный звук. С каждым днём звук стал усиливаться и в один момент заставил меня обратиться к специалистам в этом плане. Вердикт, конечно, меня не утешил. Двигатель, без преувеличения, полностью необходимо было менять. Несколько раз я пытался выяснить эту проблему по телефону но трубку не брали, а когда я решил приехать в автосалон, то мне ничего не сказали кроме как того что я покупал нормальный автомобиль. Я разговаривал с мастером и он мне сказал что это невозможно, так как двигатель долгое время не ремонтировался и эксплуатировался халатно, что и привело к его поломке, слова мастера в салоне не хотя воспринимать всерьёз и стоят на своём. Юридически я тоже никак не могу на них надавать, поскольку покупка была совершена по закону.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74449#respond' data-commentid="74449" data-postid="638" data-belowelement="div-comment-74449" data-respondelement="respond" data-replyto="Комментарий к записи Александр" aria-label='Комментарий к записи Александр'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74034" class="comment even thread-even depth-1">
			<article id="div-comment-74034" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/3bf2c0e9ed578d5804127ede064e12ee?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3bf2c0e9ed578d5804127ede064e12ee?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Валентин</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74034">
							<time datetime="2020-09-05T00:12:31+03:00">
								05.09.2020 в 00:12							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Бардак полнейший! Никто ни за что не отвечает в Ультра Моторс, врут в открытую. Сваливают всё друг на друга, а в итоге нервы на пределе и пол дня прос@ано. Позвонил, чтобы точно знать, есть ли в  Шкода Октавия, именно какую обещают в рекламе. Да, сказали, есть 1,6 МТ(110 л.с) в комплектации Актив 964 000, все верно, приезжайте. Попросил придержать, так как подъеду в автосалон в скором времени. Менеджер ответил, что автомобиль для меня забронирует. Приезжаю, но Шкоды не вижу. Ко мне подходит менеджер, я спрашиваю с ним ли я общался пару часов назад, говорит, что нет. Тогда спрашиваю об автомобиле, говорит, что его никто не предупреждал и автомобиль уже продан. По телефону со мной говорил Антон, пытаюсь его найти, но тщетно. Говорят, что куда-то срочно уехал. Снова звоню, Отвечает Антон, я ему объясняю ситуацию, он обещает приехать и разобраться. но прождав его два часа, понимаю всю бессмысленность происходящего. Пробовал звонить еще, но Антон был уже недоступен. За время моего пребывания в автосалоне мне пытались навязать три автомобиля. Как потом до меня дошло, для этого меня и заманили, чтобы втюхать что-нибудь другое. А Шкоды там и не было.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74034#respond' data-commentid="74034" data-postid="638" data-belowelement="div-comment-74034" data-respondelement="respond" data-replyto="Комментарий к записи Валентин" aria-label='Комментарий к записи Валентин'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-74032" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-74032" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/e1f92dcd4d480065f79ff98afeb4edf9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1f92dcd4d480065f79ff98afeb4edf9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-74032">
							<time datetime="2020-09-02T10:00:53+03:00">
								02.09.2020 в 10:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>После посещения Ультра моторс я поняла, что я более склонна довериться цыганам на вокзале, нежели этим пакостным мошенникам. Развели и глазом не моргнули. Менеджер мне все уши прожужжал, какой это надежный автосалон, никого никогда не обманывает, совершая покупку у них клиент всегда имеет выгоду и тому подобное. Я приехала уверенная в том, что меня не кинут. И когда менеджер сообщил мне, что автомобиль уже везут со склада и предложил внести предоплату, я сделала это без задней мысли. А когда уже поняла, что серьезно попала, метаться было уже поздно. Автомобиль привезли в другой комплектации, с меня требовалось добавить к сумму еще 170000. Возможности такой у меня не было, на это менеджер предложил купить другой автомобиль, подешевле. Что я и сделала, иначе бы потеряла 60000. Теперь у меня покоцанная Гранта, по стоимости явно дороже реальной цены. А автосалону плюс. Спихнули убитую машину, да и денег срубили сверху.<br />
Мне интересно, кто пишет о них положительные отзывы?</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=74032#respond' data-commentid="74032" data-postid="638" data-belowelement="div-comment-74032" data-respondelement="respond" data-replyto="Комментарий к записи Татьяна" aria-label='Комментарий к записи Татьяна'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73778" class="comment even thread-even depth-1">
			<article id="div-comment-73778" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/d1d027090abf5332cf72e4cb8c4dec0c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d1d027090abf5332cf72e4cb8c4dec0c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Татьяна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73778">
							<time datetime="2020-08-29T10:00:08+03:00">
								29.08.2020 в 10:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Подходите, налетайте, кинут – не плачьте. Примерно так я могу охарактеризовать этот автосалон, в котором мне «любезно» предложили купить бэушный автомобиль по ценнику нового. Приехала я к ним пару недель назад, но из-за работы так и не могла добраться до компьютера. Но я все равно решила оставить отзыв (лучше поздно, чем никогда), чтобы люди знали, с кем связываются. Хочу сказать, что в Ультра моторс работают менеджеры, которым не знакомо, что такое чувство собственного достоинства и уважение клиентов. Они банально не понимают, что человека не кинешь такими тупыми методами, если он хоть немного дружит с головой и соображает в машинах. Не спорю, наивных стариков и молодежь, возможно, так и получается на деньги развести, но взрослый человек сразу увидит разницу между новой машиной и той, которую вы предлагаете. А факт в том, что они НЕ НОВЫЕ, а ПОДЕРЖАННЫЕ!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73778#respond' data-commentid="73778" data-postid="638" data-belowelement="div-comment-73778" data-respondelement="respond" data-replyto="Комментарий к записи Татьяна" aria-label='Комментарий к записи Татьяна'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73777" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-73777" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/9b2ce291156d49f4fa4f20a96bbf6822?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9b2ce291156d49f4fa4f20a96bbf6822?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Николай</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73777">
							<time datetime="2020-08-25T15:50:09+03:00">
								25.08.2020 в 15:50							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Купить сломанную новую машину мог только я. Не, ну сначала она прекрасно ездила, без всяких нареканий, но это было ровно неделю. А затем начались проблемы. То стойки начали стучать, то электрика барахлить и много чего по мелочи. С гарантией меня в  Ультра моторс обманули, сказали что она будет, а после оформления всех документов, я обнаружил что нихрена мне ее не выдали. Поехал в автосалон узнать какого черта они так со мной поступили, то услышал только грубость и хамство. Ремонтироваться пришлось за свой счет. Да и в целом очень жалею что приобрел здесь авто, так как цена в последствии оказалась не дешевой, это они для заманухи пишут на своем сайте такую низкую стоимость, на самом деле с помощью допов получают свою прибыль. Без допов покупку совершить невозможно. Так что имейте ввиду, если вы все равно решите к ним в автосалон приехать, то держите ухо востро!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73777#respond' data-commentid="73777" data-postid="638" data-belowelement="div-comment-73777" data-respondelement="respond" data-replyto="Комментарий к записи Николай" aria-label='Комментарий к записи Николай'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73597" class="comment even thread-even depth-1">
			<article id="div-comment-73597" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/63983dee0846ec70cf65873e17633e52?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63983dee0846ec70cf65873e17633e52?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Юрий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73597">
							<time datetime="2020-08-22T12:00:23+03:00">
								22.08.2020 в 12:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Несерьезно работают в Ультра моторс. Точнее у них несерьезный подход к подбору персонала. На вакансии менеджеров, как я увидел своими глазами, там набирают каких-то делитантов. Они не способны предоставить нормальную консультацию посетителю, продать машину. Даже подобрать нормальные варианты не могут, в соответствии с требованиями посетителя. Попросил у них найти мне несколько моделей под мой бюджет, так мы провозились, наверное, минут 40, но так ни к какому итогу и не пришли. Остановились на том, что я «подумаю», буду ли тут оформляться. Точнее решение я уже принял, конечно. И это отказ, так как меня такая некомпетентность никогда не привлекала. Не понимаю, по какому там критерию проходит отбор кандидатов, но с такой кадровой политикой вы точно далеко не уедете. Если руководство читает отзывы про свой автосалон, то я ему рекомендую серьезно пересмотреть свои подходы. Господа, я не знаю, в чем у вас там прикол весь, но вам точно нужно оглянуться по сторонам и понять, кто именно на вас работает. С такими менеджерами, я вас уверяю, ни о какой продаже автомобилей и уж тем более занятии каких-то лидерских позиций на рынке не может быть и речи.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73597#respond' data-commentid="73597" data-postid="638" data-belowelement="div-comment-73597" data-respondelement="respond" data-replyto="Комментарий к записи Юрий" aria-label='Комментарий к записи Юрий'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73404" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-73404" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8439688308c3f06235aedc63420c1f53?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8439688308c3f06235aedc63420c1f53?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Олег</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73404">
							<time datetime="2020-08-16T22:14:12+03:00">
								16.08.2020 в 22:14							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Увидел в инете рекламу, что в Ультра моторс можно купить Рено Дастер за 400 000 рублей. Звоню по указанному номеру, трубку берет девушка и говорит, да такая цена на самом деле есть, но только при условии что я сдам им свое авто по программе трейд ин. Я решил узнать сколько смогу получить за свой Хендай Акцент. Продиктовал ей все данные по машине и через пару часов мне снова перезвонили и назвали вполне приемлемую цену. Я радостный, тут же еду в автосалон совершать выгодную сделку и там меня ждет горькое разочарование. Потому что все слова девушки, обычный развод, для того чтобы к ним приехал. После оценки моего автомобиля я с удивлением узнал что коробка под замену, подвеска вся убитая, а движок и вовсе дышит на ладан. И если они его возьмут, то только в 3 раза дешевле заявленной ранее суммы. Типичный лохотрон!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73404#respond' data-commentid="73404" data-postid="638" data-belowelement="div-comment-73404" data-respondelement="respond" data-replyto="Комментарий к записи Олег" aria-label='Комментарий к записи Олег'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73401" class="comment even thread-even depth-1">
			<article id="div-comment-73401" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/dda742a5450e0f2f84ddb8927d5fce83?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/dda742a5450e0f2f84ddb8927d5fce83?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Вадим</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73401">
							<time datetime="2020-08-12T09:11:07+03:00">
								12.08.2020 в 09:11							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Купил машину в Ультра моторс в начале лета и был разочарован: после месяца эксплуатации, так как начались серьезные проблемы , а гарантия у них вовсе не действует. Сначала обманывают что будет бесплатное обслуживание и ремонт, а потом просто и отказываются брать бесплатно. А история такая купил я у них шкоду рапид, которая мне обошлась в копеечку да еще ждал ее два дня, благо привезли. Но начались проблемы с мотором в виде постукивания как позже оказалось, что двигателю скоро хана. Я сразу к ним мол так и так давайте делайте по гарантии ведь оно в течении трех лет действовало как мне говорил менеджер когда продавал. Но меня мягко говоря послали и сказали что делайте за свой счет и что это не по гарантийный случай пойдет и т.д. в итоге сдал, сказал хрен с вами, доплачу отдельно, хотя тачка то бракованная явно, если так быстро полетела. А меня потом еще больше трех недель мурыжили, не могли все сделать, потому что то мастера нет, то деталь не придет, то еще какие-либо отговорки. Пожалел трижды что вообще пришел в этот автосалон, такой поганой работы и пофигистичного отношения к клиентам сто процентов нигде в Тольятти  не встретишь, как они вообще еще не закрылись непонятно!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73401#respond' data-commentid="73401" data-postid="638" data-belowelement="div-comment-73401" data-respondelement="respond" data-replyto="Комментарий к записи Вадим" aria-label='Комментарий к записи Вадим'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-73403" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-73403" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7d710a18b9a4dfba9e05669f0ba00e49?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7d710a18b9a4dfba9e05669f0ba00e49?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Вика</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-73403">
							<time datetime="2020-08-10T18:01:16+03:00">
								10.08.2020 в 18:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Читаю отзывы об обмане в Ультра моторс и думаю, отчего же я их не прочитала прежде чем ехать в этот автосалон. А так зря потратила время и деньги на дорогу. И признаться честно очень шокирована поведением персонала. Вообщем стандартная схема развода, приехала за машиной, которую предварительно забронировала, но ее не оказалось. Так вот менеджер даже не принес никаких извинений и нагло мне заявил, иди посмотри другие автомобили, может что нибудь из них выберешь. До чего же надо оборзеть, чтобы заявлять клиенту такое…Я поняла что этим дебилом разговаривать нечего и поехала домой, чтобы везде где только можно описать свое отношение к этому дилеру!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=73403#respond' data-commentid="73403" data-postid="638" data-belowelement="div-comment-73403" data-respondelement="respond" data-replyto="Комментарий к записи Вика" aria-label='Комментарий к записи Вика'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-63746" class="comment even thread-even depth-1">
			<article id="div-comment-63746" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Дмитрий</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-63746">
							<time datetime="2020-08-07T12:30:35+03:00">
								07.08.2020 в 12:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Когда я на прошлой неделе посетил Ультра моторс, у меня сразу сложилось хорошее впечатление об этом автосалоне. Главное преимущество этого места заключается в том, что здесь имеется разнообразный выбор автомобилей, который сразу способен поразить любого клиента, который хочет подобрать себе наиболее подходящий автомобиль. Лично мне, например, потребовалось около часа для того, чтобы я всё-таки смог найти машину, которая не оставила меня равнодушным — Ford Kuga стоимостью в 1092000 рублей, который выглядел необычайно мощно, а его технические характеристики были безупречными. Разумеется, я не смог устоять и купил это авто, автосалон помог с документами, все сделали хорошо, жалоб у меня нет.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=63746#respond' data-commentid="63746" data-postid="638" data-belowelement="div-comment-63746" data-respondelement="respond" data-replyto="Комментарий к записи Дмитрий" aria-label='Комментарий к записи Дмитрий'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-72921" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-72921" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/a17bc8b61ec4a7742737fa17d69101a4?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a17bc8b61ec4a7742737fa17d69101a4?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Павел</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-72921">
							<time datetime="2020-07-29T11:02:56+03:00">
								29.07.2020 в 11:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Даже если вы случайно будете идти мимо Ультра моторс, то бегите оттуда сломя голову. Иначе рискуете стать очередной жертвой этих наглых халявщиков. Я оформил здесь автокредит, на “ СКАЗОЧНЫХ” УСЛОВИЯХ!!!! ПОД 33 ПРОЦЕНТА!!! Теперь сижу в жопе и не могу себе позволить ничего лишнего,так как вся зарплата уходит на погашение задолженности. А ведь изначально мне автосалон обещал выдать его под 4,5 процента. Но я для этого должен был оформить страхование жизни и взять больше миллиона рублей, а также половину половину стоимости авто отдать наличкой. У меня не было возможности выполнить эти условия, а страховку я принципиально не стал оформлять, тогда менеджер сказала что ставка составит 17,9 процентов. Я согласился и мы подписали кредитный договор. В какой момент произошла подмена, я не понял, но перед тем как поставить свою подпись, я все внимательно прочитал и условия были точно такие же как и оговаривали. А уже дома я прочитал что при отказе от дополнительных страховок. ставка автоматически пересчитывается. Так я и оказался в кабале!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=72921#respond' data-commentid="72921" data-postid="638" data-belowelement="div-comment-72921" data-respondelement="respond" data-replyto="Комментарий к записи Павел" aria-label='Комментарий к записи Павел'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-72435" class="comment even thread-even depth-1">
			<article id="div-comment-72435" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/7a390db51292fb80eac5c5bce23d176d?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a390db51292fb80eac5c5bce23d176d?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Сергей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-72435">
							<time datetime="2020-07-07T15:07:17+03:00">
								07.07.2020 в 15:07							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Я в шоке! Даже предположить не мог что в наше время практикуют подобные схемы развода, да еще в приличных с виду заведениях, как этот автосалон. Лохотрон их 90-х! Приехал покупать автомобиль. Предварительно разговаривал с менеджером автосалона по телефoну, обещал что автомобиль обязательно будет в салоне. Но мне сказали, что он пока стоит на складе, не пригнали, потому что не знали точно, приеду ли я. В принципе логично, ладно я подожду, время есть. Нет, оказывается надо не просто подожду, а сначала оплачу почти половину стоимости автомобиля, а потом подожду. Это же банальщина по части развода. Это самая простая схема, по которой в лихие времена братки швыряли людей на деньги. Не, не, не, ищите лохов, а я поехал. Не думаю, что есть много желающих покупать кота в мешке, на что они рассчитывают, применяя такие устаревшие схемы развода. Разочарован. Не рекомендую Ультра моторс.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=72435#respond' data-commentid="72435" data-postid="638" data-belowelement="div-comment-72435" data-respondelement="respond" data-replyto="Комментарий к записи Сергей" aria-label='Комментарий к записи Сергей'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-68974" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-68974" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/16400c3de58447521c28a206a1f9a9c9?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16400c3de58447521c28a206a1f9a9c9?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Олег</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-68974">
							<time datetime="2020-03-10T19:29:31+03:00">
								10.03.2020 в 19:29							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Какие же лживые сотрудники в этом автосалоне!!! Менеджеры в беседе по телефону предлагают вам приобрести машины по низким ценам, рассказывают, автомобили какого цвета, как не пользующиеся популярностью, остались с прошлого года. Поэтому и проводит  автосалон распродажу машин по сниженным ценам. И пока их никто не купил, стоят они и ждут нас за пятьсот пятнадцать тысяч рублей! Например, такие, как Фольксваген ПОЛО в своей почти самой лучшей комплектации! И вдруг, когда ты приезжаешь к ним в Ультра моторс, слышишь: «Что же вы так поздно приехали, вот буквально полчаса назад как забрали. Ну и что, что вы машину бронировали? Деньги же не платили. А вдруг бы вы не приехали? А здесь клиент, с наличкой, и хочет именно эту машину! Да не огорчайтесь, давайте мы покажем вам другой вариант, поновее и подороже». И вот что интересно, когда читаешь отзывы, понимаешь, что все попадаются на одну и ту же приманку. Автосалон устроил развод клиентов по одной и той же схеме. Читайте на сайте отзывы, которые бывают очень полезными в такой ситуации. Стоит подумать всем нам вместе, какие меры стоит предпринять, чтобы наказать и прикрыть этот притон мерзости и воровства!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=68974#respond' data-commentid="68974" data-postid="638" data-belowelement="div-comment-68974" data-respondelement="respond" data-replyto="Комментарий к записи Олег" aria-label='Комментарий к записи Олег'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-60425" class="comment even thread-even depth-1">
			<article id="div-comment-60425" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/6376645d67bfed5c28e4eaf9fc196394?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6376645d67bfed5c28e4eaf9fc196394?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Илья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-60425">
							<time datetime="2020-03-06T10:51:06+03:00">
								06.03.2020 в 10:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Кто хочет потрепать себе нервы, можете смело обращаться в Ультра Моторс. На их сайте мне приглянулся киа рио , цена за комплектацию комфорт с автоматической коробкой передач была 420 000 рублей. Планировал оформить на эту сумму кредит. Заказал звонок менеджера и через пару минут мне перезвонил парень, представился Михаилом. Он попросил продиктовать свои паспортные данные для того чтобы подать заявку в банк. Спустя три часа Миша мне перезванивает и говорит о том что одобрили кредит в двух банках,рассказал на каких условиях и пригласил приехать в автосалон для подписания договора. В принципе все меня устроило и я взяв документы поехал. Уже на месте выяснилось что заявку необходимо подавать заново и неизвестно какой ответ я получу все одобрение было только на словах. Мне не понравилось такое отношение и я покинул автосалон, решив что это обычный лохотрон!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=60425#respond' data-commentid="60425" data-postid="638" data-belowelement="div-comment-60425" data-respondelement="respond" data-replyto="Комментарий к записи Илья" aria-label='Комментарий к записи Илья'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-62303" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-62303" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/98391e889fb5414915ebaf7ceeab2124?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98391e889fb5414915ebaf7ceeab2124?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Сергей</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-62303">
							<time datetime="2020-02-28T22:10:35+03:00">
								28.02.2020 в 22:10							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Увидел что Ультра моторс имеет в продаже КИА 2017-го года по очень заманчивой цене. Сначала еще не поверил и решил убедиться, позвонил в автосалон по телефону и поговорил с менеджером. Он мне елейным голоском все подтвердил, сказал, что да, по такой стоимости авто и продается. Типа на него сейчас акция, и потому он порядком дешевле выставлен, чем у конкурентов. Обрадовался, поехал к ним смотреть, приехал, спрашиваю, мол, где эта малышка стоит. Меня провели к авто, но вот ценник на не стоял в полтора раза выше, чем на сайте. Я сразу все понял, таким образом они просто к себе заманивают людей, которые очень хотят сэкономить на покупке. А потом начинают втюхивать другие машины, так как нужная оказалась не по карману.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=62303#respond' data-commentid="62303" data-postid="638" data-belowelement="div-comment-62303" data-respondelement="respond" data-replyto="Комментарий к записи Сергей" aria-label='Комментарий к записи Сергей'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-67392" class="comment even thread-even depth-1">
			<article id="div-comment-67392" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/004bac7809c9f9097d6a2ef007e4288c?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/004bac7809c9f9097d6a2ef007e4288c?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Илья</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-67392">
							<time datetime="2020-02-05T12:40:23+03:00">
								05.02.2020 в 12:40							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ультра моторс…ЭТО я даже салоном назвать не могу! Дыра помойная – вот подходящее определение месту, в котором я побывал. Ужас и кошмар, никому и ни при каких обстоятельствах не советую в такой автосалон приезжать. Во-первых, тут даже выбрать машину не из чего, ассортимент никакущий от слова СОВСЕМ. Во-вторых, ценники на те машины, которые все таки есть, просто нереально высокий. По таким ценам торгуют только официальные представительства, но никак не вшивые недосалоны, которые лишь по какой-то нелепой ошибке называются дилерскими организациями. В общем, здесь нет абсолютно НИЧЕГО, за что бы салон можно было выделить среди прочих. В самом деле, я в уме не приложу, по какой причине эти ироды еще не закрылись. Ведь со мной у них в офисе даже ни одного человека не было, что там мечтать о каких-то продажах машин! Да и сомневаюсь я, что даже самая крутая рекламная кампания вынудит человека расстаться со своими деньгами, когда он увидит, куда приехал.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=67392#respond' data-commentid="67392" data-postid="638" data-belowelement="div-comment-67392" data-respondelement="respond" data-replyto="Комментарий к записи Илья" aria-label='Комментарий к записи Илья'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-60423" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60423" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Лиза</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-60423">
							<time datetime="2020-01-26T11:30:01+03:00">
								26.01.2020 в 11:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Пожалуй и я оставлю свой отзыв  про автосалон Ультра Моторс. Собиралась покупать у них Ладу Х-рей. Клюнула на то что на сайте невероятно низкие цены, по кредиту условия сказочные, в подарок дают комплект зимних колес. Ну думаю попытаю счастья, если что пойдет не так, всегда можно развернуться и уйти. Именно так мне в дальнейшем и пришлось поступить, так как по факту оказалось что ставка уже не 5 процентов, а все 25. Надо приобретать доп оборудование за 250 000 рублей. К тому же без страхования жизни, банки отказывают в выдаче автокредита. Посчитала я сколько составит переплата и пришла в ужас, почти в 2 раза и это за 3 года. Нафиг мне такое счастье. Ходила пешком и еще похожу. Этот автосалон работает уж очень нагло!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=60423#respond' data-commentid="60423" data-postid="638" data-belowelement="div-comment-60423" data-respondelement="respond" data-replyto="Комментарий к записи Лиза" aria-label='Комментарий к записи Лиза'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-60596" class="comment even thread-even depth-1">
			<article id="div-comment-60596" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Яна</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-60596">
							<time datetime="2019-12-21T14:00:51+03:00">
								21.12.2019 в 14:00							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Хочу всем рассказать как обманывает Ультра моторс. Недавно я покупала там автомобиль Хендай Солярис. Приехала к ним в автосалон, выбрала интересующую меня модель, оформила на нее заказ, оставила аванс в размере 300 000 рублей, и уехала домой, ждать звонка.  Обещали пригнать через 10 дней.<br />
Но обещанного ждут 3 года,так говорят люди. Вот и  я смогла ее получить только через 2 месяца. Но сколько они мне потрепали нервов, это что то. Таких козлов, я еще не встречала. Когда отдавала аванс, цена за машину составляла 550 000 рублей, а когда его уже привезли, то цена вдруг резко выросла до 690 000 рублей , и по условиям договора либо я его выкупаю, либо мне не возвращают предоплату. Пришлось срочно искать где бы занять недостающие деньги и забирать свое авто.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=60596#respond' data-commentid="60596" data-postid="638" data-belowelement="div-comment-60596" data-respondelement="respond" data-replyto="Комментарий к записи Яна" aria-label='Комментарий к записи Яна'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-60485" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-60485" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/98391e889fb5414915ebaf7ceeab2124?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/98391e889fb5414915ebaf7ceeab2124?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Анюта</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-60485">
							<time datetime="2019-11-20T10:03:23+03:00">
								20.11.2019 в 10:03							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Купила недавно в Ультра Моторс новый автомобиль и спешу оставить свой отзыв, что бы рассказать как нечестно работает автосалон. При покупке я сдавала свою старую машину по трейд ин. Мне дали за нее в 2 раза меньше чем обещали, при этом менеджер сказал чтобы я не переживала, он сделает мне хорошую скидку на новое авто. С таким разводом я столкнулась впервые, поэтому поверила ему на слово. И как впоследствии выяснилось, зря я это сделала. Никакой скидки я не увидела, менеджер лишь развел руками и сказал что не знал что акция уже закончилась. Короче получилось что я отдала свой Ниссан почти задарма. Ну что ж, это было хорошим уроком для меня, нельзя никому верить!!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=60485#respond' data-commentid="60485" data-postid="638" data-belowelement="div-comment-60485" data-respondelement="respond" data-replyto="Комментарий к записи Анюта" aria-label='Комментарий к записи Анюта'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-61786" class="comment even thread-even depth-1">
			<article id="div-comment-61786" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8654b75bb6efe700f7c7839473810390?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>						<b class="fn">Иван</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://cars-otzyvy.ru/motors63/#comment-61786">
							<time datetime="2019-11-07T11:02:11+03:00">
								07.11.2019 в 11:02							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Если вы читаете этот отзыв, то явно интересуетесь покупкой авто. Так вот, я вам скажу, что в Ультра моторс , который даже салоном назвать нельзя, продаются побитые тачки. Видимо, руководители скупают модели у людей с рук, которым просто надо избавиться от своего барахла. А потом выставляют их на стенды и говорят, что они новые. Я, когда оценку проводил, попытался проанализировать техническое состояние. Так вот, в одной машине была неисправна коробка передач, в другой компьютер барахлил. А в одной, вообще, магнитола отсутствовала! Короче даже не потрудились привести товар в порядок. Ну и как с таким отношением у них что-то покупать? Не думайте даже найти тут что-то! Если увидите рекламу, которую автосалон сует повсюду, игнорируйте.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://cars-otzyvy.ru/motors63/?replytocom=61786#respond' data-commentid="61786" data-postid="638" data-belowelement="div-comment-61786" data-respondelement="respond" data-replyto="Комментарий к записи Иван" aria-label='Комментарий к записи Иван'>Ответить</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motors63/#respond" style="display:none;">Отменить ответ</a></small></h3><form action="https://cars-otzyvy.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Ваш адрес email не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
</div>				</div>			

				<div class="post-navigation">				
						<nav class="navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="row">
				<!-- Get Next Post -->
							<div class="col-md-6 prev-post">
					<a class="" href="https://cars-otzyvy.ru/salon-raft/"><span class="next-prev-text">PREVIOUS 					</span><br>Автосалон Рафт Гражданский</a>
				</div>
				
									<div class="col-md-6 next-post">
						<a class="" href="https://cars-otzyvy.ru/autotop54/"><span class="next-prev-text">
							 NEXT</span><br>Автосалон ТопАвто</a>
						</div>
						
						<!-- Get Previous Post -->


						</div>
					</div><!-- .nav-links -->
				</nav><!-- .navigation-->
								</div>

				
				
			</div><!-- #primary -->

			<div id="secondary" class="col-md-3 sidebar widget-area" role="complementary">
       <aside id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://cars-otzyvy.ru/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widget-title">Обратная связь</h4><div class="menu-%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%bd%d0%b0%d1%8f-%d1%81%d0%b2%d1%8f%d0%b7%d1%8c-container"><ul id="menu-%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%bd%d0%b0%d1%8f-%d1%81%d0%b2%d1%8f%d0%b7%d1%8c" class="menu"><li id="menu-item-91" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://cars-otzyvy.ru/%d0%be%d0%b1%d1%80%d0%b0%d1%82%d0%bd%d0%b0%d1%8f-%d1%81%d0%b2%d1%8f%d0%b7%d1%8c/">Обратная связь</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widget-title">Рейтинг автосалонов</h4><div class="menu-%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3-container"><ul id="menu-%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://cars-otzyvy.ru/%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD-%D0%B3%D0%BB%D0%BE%D0%B1%D1%83%D1%81-%D0%BA%D0%B0%D1%80%D1%81/">Автосалон Республика Авто</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://cars-otzyvy.ru/%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%B0%D0%BB%D0%BE%D0%BD-%D0%BC%D0%B0%D1%81-%D0%BC%D0%BE%D1%82%D0%BE%D1%80%D1%81/">Автосалон Мас Моторс</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-84"><a href="https://cars-otzyvy.ru/auto-racurs/">Автосалон Вита Авто</a></li>
</ul></div></aside></div><!-- #secondary .widget-area -->


		</div> <!--.row-->            
    </div><!--.container-->
    


</div><!-- #content -->
<div class="footer-widget-wrapper">
	<div class="container">

		<div class="row">
			<div class="col-md-4">
				 
			</div>
			<div class="col-md-4">
				 
			</div>
			<div class="col-md-4">
				 
			</div>
		</div>
	</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="row site-info">
			&copy; 2021 Отзывы</div><!-- .site-info -->
</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://cars-otzyvy.ru/wp-content/themes/journalistic/js/bootstrap.js?ver=5.5.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://cars-otzyvy.ru/wp-content/themes/journalistic/js/skip-link-focus-fix.js?ver=20130115' id='journalistic-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://cars-otzyvy.ru/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cars-otzyvy.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>


<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(68463370, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/68463370" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</body>
</html>
